BUG INEDIT DANS LE SPEED !

Discussion dans 'Bogues et problèmes' démarrée par humlol, 10. Nov 2016.

Partager cette page

Statut:
Fermé aux futures réponses.
  1. humlol

    humlol Ménestrel

    Messages :
    4
    "J'aime" reçus :
    0
    Ce soir, j'ai été victime d'une évaporation de mes troupes. Pire encore !!! Non seulement, je n'avais plus une grande partie de mes troupes existantes mais elles me prenaient ma pop comme si je les avais !!!

    Voyez plutôt... Je me préparais à anéantir un voisin qui avait 3x plus de points que moi... Il a échappé de peu mais j'ai abandonné au bout de 5mn quand aucun opé n'a réagit à mon post... On sait au combien chaque minute est importante... Plus de 1000 haches et 200 légers manquant mais comptabilisé dans la pop, c'était trop bloquant car je n'avais que 20 mn d'existence...
     
  2. humlol

    humlol Ménestrel

    Messages :
    4
    "J'aime" reçus :
    0
    Erreur de ma part, j'ai eu une réponse 40 minutes plus tard :(
     
  3. Manfred

    Manfred Marquis Community Manager

    Messages :
    3.764
    "J'aime" reçus :
    380
    Résolu via le support.
     
  4. humlol

    humlol Ménestrel

    Messages :
    4
    "J'aime" reçus :
    0
    oui, c résolu. Merci^^

    Dommage que ce soit à la fin. Mais bon. Merci de l'avoir résolu.
     
  5. Danamaria

    Danamaria Écuyer

    Messages :
    642
    "J'aime" reçus :
    141
    Le soucis initial étant réglé, je ferme la discussion.
     
Statut:
Fermé aux futures réponses.