Ralentissement du jeu / site inaccessible

Discussion dans 'Bogues et problèmes' démarrée par jeanjean2000, 4. Avr 2016.

Partager cette page

Statut:
Fermé aux futures réponses.
  1. jeanjean2000

    jeanjean2000 Bûcheron

    Messages :
    46
    "J'aime" reçus :
    3
    Bonjour,

    Depuis aujourd'hui, j'ai plusieurs ralentissements (10 sec pour charger une page) ainsi que des pages d'erreurs. Je pensais que ce n'était que périodique, mais ca s'amplifie ce soir, donc est-ce un cas perso ou général?

    https://gyazo.com/a0f05d22272b2578ce3d08cac55b0d85
     
  2. adnarok

    adnarok Moine

    Messages :
    1.139
    "J'aime" reçus :
    128
    J'ai pas eu de prb personnellement mais envoi un ticket au support, il pourrons mieux te dire pourquoi que nous :)
     
  3. Mellow

    Mellow Guest

    j'ai eu ce problème hier, sur tout les serveurs où je joue :(
     
  4. jeanjean2000

    jeanjean2000 Bûcheron

    Messages :
    46
    "J'aime" reçus :
    3
    Fait. Hormis vider le cache, rien de plus.

    Et le problème persiste ce matin. Ciao les envoies synchros
     
  5. Danamaria

    Danamaria Écuyer

    Messages :
    642
    "J'aime" reçus :
    141
    Effectivement, il y a eu des soucis, hier, mais, personnellement, je n'ai pas entendu parler d'autres joueurs qui auraient un ralentissement...

    Enfin, nous essaierons de vous aider au maximum via les tickets :)
     
  6. jeanjean2000

    jeanjean2000 Bûcheron

    Messages :
    46
    "J'aime" reçus :
    3
    Cela n'affecte peut-être pas tout le monde. Mais ce matin par xemple, j'ai eut une latence aux mêmes moments qu'un autre joueur.
     
  7. doomsday9

    doomsday9 Forgeron

    Messages :
    128
    "J'aime" reçus :
    3
    je rencontre egalement ce probleme
     
  8. Manfred

    Manfred Marquis Community Manager

    Messages :
    3.764
    "J'aime" reçus :
    380
    Toute information supplémentaire est la bienvenue (monde de jeu, fournisseur d'accès internet, type de connexion, tracert/ping vers guerre tribale...).
     
  9. Mellow

    Mellow Guest

    je joue sous opéra version 36.0.2130.46 , j'ai des déconnexions intempestive, est ce que ceux sont aussi ce navigateur ont ce problème ?
    j'en ai parlé a des joueurs de ma tribu du 33, 2 joueurs qui jouent sous chorme n'ont pas ce soucis
     
    Dernière édition par un modérateur: 5. Avr 2016
  10. raagnaar

    raagnaar Ménestrel

    Messages :
    9
    "J'aime" reçus :
    0
    j ai le meme probleme avec google chrome et ca commence a me les brisé severe:mad:
     
  11. Mene31

    Mene31 Patriarche

    Messages :
    1.421
    "J'aime" reçus :
    180
    Faites un ticket et fournisser svp directement ces informations : (monde de jeu, fournisseur d'accès internet, type de connexion, tracert/ping vers guerre tribale...). surtout le tracert/ping vers guerre tribale.

    Cela nous aidera à trouver le problème.

    Merci d'avance.
     
  12. Darkfight

    Darkfight Mineur

    Messages :
    73
    "J'aime" reçus :
    3
    tracert/ping késaco?
     
  13. Manfred

    Manfred Marquis Community Manager

    Messages :
    3.764
    "J'aime" reçus :
    380
    Comment faire un traceroute sous Windows, Linux et OSX

    C'est le même principe avec la commande ping.

    Attention, si vous subissez ce problème de connexion, merci de nous envoyer des screens ou des copiés-collés des tests effectués au moment où vous subissez des problèmes.
    Merci également de les envoyer via le support pour garantir la confidentialité de vos adresses IP.


    N'oubliez pas également de fournir un screen du message d'erreur reçu et une explication sur ce qui a été fait pour obtenir un message d'erreur (ouverture d'une seule page, ouverture de beaucoup d'onglets en même temps, quelle page, etc...).
     
  14. Manfred

    Manfred Marquis Community Manager

    Messages :
    3.764
    "J'aime" reçus :
    380
    Bonsoir,

    Le problème devrait être résolu, pouvez-vous le confirmer s'il vous plait?
     
  15. Mellow

    Mellow Guest

    j'ai plus ce probéme, Merci
     
  16. jeanjean2000

    jeanjean2000 Bûcheron

    Messages :
    46
    "J'aime" reçus :
    3
    Oui c'est bon depuis hier je crois, merci
     
  17. thekilerone

    thekilerone Guest

    J'avais de rare lag avant... Maintenant, impossible de faire mon equillibrage de ressource, 15 onglets sur 25 son en mode "
    Requête bloquée

    Votre requête a été bloquée parce que vous effectuez un nombre trop fréquent de requêtes auprès des serveurs.

    Merci de vérifier si un script que vous utilisez ne fait pas trop de requêtes." et les 10 qui reste lag a mort...

    Je me prend aussi des requete au serveur et la perte de message forum sur le jeu, qui me dise que j'ai des conections multiple (ou connerie du genre, qui me dit de me reco, blabla) je fais juste actualiser, je reviens sur ma page direct, mais perdu les messages -_- (aucune autre co, pas eu besoin de reco)

    Ha oui, et j'ai commencer a me prendre des mails fantome :inlove:
    http://m.imgur.com/OioXSXM

    image.jpg

    Sa va les serveurs gt ?
     
  18. Mellow

    Mellow Guest

    j'ai eu la même chose avec le script fakes :p

    je préfère ça que des coupures de connexions a louper mes syncros



    [​IMG]
     
    Dernière édition par un modérateur: 10. Avr 2016
  19. Mene31

    Mene31 Patriarche

    Messages :
    1.421
    "J'aime" reçus :
    180
    La c'est parce que tu es trop rapide et que tu lances plus que 5 requêtes par sec au serveur. Ce qui n'est pas permis.
     
  20. thekilerone

    thekilerone Guest

    Eu.... nop ?

    La regle des 5 attaques seconde affiche un texte rouge sur le point de ralliement... pas un message d'erreur de serveur...

    J'ai jamais eu se soucis lors de fake/gestio/equilibrage avant. Et rien n'a changer de mon côté...

    Il n'y avait pas cette limitation de requete au serveur avant...
     
Statut:
Fermé aux futures réponses.