Extension Chrome

  • Auteur de la discussion DeletedUser30094
  • Date de début
Statut
N'est pas ouverte pour d'autres réponses.

DeletedUser30094

Guest
Bonjour a tous,

J'utilisais pour les trains, snipe et attaque en tout genre l'extension chrome pour envoyer des troupes a 50ms d'intervalle.
Et depuis aujourd'hui je n'arrive plus a l'utiliser est ce que quelqu'un rencontre le meme probleme ?
 

DeletedUser30094

Guest
Ben avant je preparais mes attaques, je cliquais sur l'extension, je rentrais le nombre d'onglet et l'intervalle de temps entre les attaques et je cliquais sur envoyer. Mais maintenant je peut plus cliquer dessus, elle reste grisé comme quand on a aucune attaque de preparé
 

DeletedUser30094

Guest
Donc je faisait des test pour essayer de comprendre pourquoi ça marchait plus (et faire une capture d'ecran) et d'un coup ça c'est remis a marcher.
J'ai pas l'impression d'avoir changer quelque chose dans la façon de faire donc je saurais pas expliquer pourquoi j'arrivais plus avant mais ça devait certainement être une erreur de ma part.

Désolé du dérangement et merci pour vos reponse :)
 

Sammanda

Guest
j'ai testé hier, il a fonctionné une seule fois, puis plus rien.

L'extension chrome n'affiche plus que la possibilité d'installer une extension chrome.

Je rappelle que cette fonctionnalité n'est pas gérée par Innogames.

Il faut laisser un message décrivant le problème au développeur.
 
Dernière édition par un modérateur:

DeletedUser29605

Guest
Bonjour,

L'extension a été mise à jour par les propriétaires, il ne devrait plus y avoir de soucis.
Pourriez-vous me confirmer cela?

Bonne journée,

D.
 
Statut
N'est pas ouverte pour d'autres réponses.
Haut