Bug assistant de pillage

Discussion dans 'Bogues et problèmes' démarrée par cat-sun, 22. Déc 2015.

Partager cette page

Statut:
Fermé aux futures réponses.
  1. cat-sun

    cat-sun Prince

    Messages :
    6.454
    "J'aime" reçus :
    231
    Yop,

    Est ce que quelqu un d autres a ce genre de bug dans l assistant de pillage :

    Quand je suis dessus, il m'affiche 9 légers à quai. Quand je vais dans le point de ralliement, il m'affiche 11 légers à quai, etc. . .

    Y'a que moi, ou c'est génèral ? ^^
     
    NoobIt aime votre message.
  2. Mellow

    Mellow Guest

    j'ai pas ce genre de problème
     
    NoobIt aime votre message.
  3. WiKo

    WiKo Écuyer

    Messages :
    644
    "J'aime" reçus :
    24
    Mwa non plus ^^
     
    NoobIt aime votre message.
  4. NoobIt

    NoobIt Guest

    Actuellement moi non plus, il ya une semaine sa ma fais sa pendant 1 jours puis c'est revenue ;)
     
  5. guenzer

    guenzer Page

    Messages :
    583
    "J'aime" reçus :
    14
    ce n'est pas du au faite des rentré de pillage?
    sa rentre quand tu envoies en gros et du coups l'assistant de pillage ne retrouve plus ces petit.
     
  6. Its too low

    Its too low Paladin

    Messages :
    880
    "J'aime" reçus :
    112
    Oui c'est ça
     
  7. cat-sun

    cat-sun Prince

    Messages :
    6.454
    "J'aime" reçus :
    231


    Non ce n'est pas ça, ça m'arrive également quand je relance et que j'ai tout à quai (chuuuuuut), et aucune prod dans l'écurie x)
     
  8. cat-sun

    cat-sun Prince

    Messages :
    6.454
    "J'aime" reçus :
    231
    [​IMG]

    Quand je dis que ca bug xD
     
  9. Danamaria

    Danamaria Écuyer

    Messages :
    642
    "J'aime" reçus :
    141
    J'ai le même soucis :zip:
     
  10. Assashina

    Assashina Forgeron

    Messages :
    105
    "J'aime" reçus :
    9
    Étrange ça, je sais que ça peut arriver quand tu n'avais pas les troupes dès le départ donc A grisé, et en envoyant via le B, toutes tes troupes s'actualise, donc des légers peuvent rentrer et ton A reste grisé, mais tu as dis que ce n'était pas ça au début.

    Tu utilises un script ? Tu peux nous détailler ta config ?
     
  11. Danamaria

    Danamaria Écuyer

    Messages :
    642
    "J'aime" reçus :
    141
    Pas de nouvelles, je ferme!

    D.
     
Statut:
Fermé aux futures réponses.