Absence de rapports

Statut
N'est pas ouverte pour d'autres réponses.

Elrrith Nagasdar

Ménestrel
Bonjour,

Il m'est impossible d'avoir accès à mes différents rapports malgré la présence de l'icône indiquant de nouveaux rapports à lire.

» Pseudo : Elrrith Nagasdar
» Plateforme(s) : Page Principale du Village (Onglet Aperçu)
» Navigateur(s) internet : Chrome / TOR / Mozilla Firefox / Mozilla Firefox Mobile
» Addon(s) installé(s) : Adblock

» Description :
J'observe une modification de l'icône "rapport" qui devient "rapport (8)" indiquant la présence de 8 nouveaux rapports à lire.
Lorsque je clique sur cet icône, j'observe uniquement un vieux rapport déjà lu mais aucun nouveau rapport à lire.
Si je supprime ce rapport, que je reviens sur cette même page, le rapport est revenu mais aucun des 8 nouveaux rapports est apparu.


» Manipulation(s) effectuée(s) :
Vidage cache & cookies.

Changement de navigateurs.

» Reproduction :
Se connecter au compte.

Cliquer sur l'onglet "rapports"

» Capture(s) d'écran :

En cours.
 

Ben and jerry s

Moine
Membre de l'équipe
Speed Admin
Admin
C'est très certainement vos rapports de pillage envoyés depuis l'assistant pillage, qui se trouvent dans le dossier de rapports "assistant de pillage". Si ce n'est pas le cas, faites un ticket.
 

Elrrith Nagasdar

Ménestrel
Très bien ! J'ai du louper ta réponse dans l'autre topic ...

Merci beaucoup pour cette réponse, claire et efficace ! Problème résolu.

Avec toutes mes excuses pour le flood dans ce forum. Merci encore !
 
Statut
N'est pas ouverte pour d'autres réponses.